سرور من از آخرین ورژن php یا همون 7.2 استفاده میکنه. چندجا خوندم که جوملا با این ورژن همخوان نیست آیا درسته؟ و اینکه آخرین ورژنی که باهاش compatible هست چیه؟